
<!DOCTYPE html>
<html>
<head>
    
    <script async src="https://www.googleoptimize.com/optimize.js?id=GTM-5DBMQVV"></script>

    <script async>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-P7BHVG');
    </script>

    <title>Джинсы -S18457Z8-309 - LC Waikiki</title>

    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://cdnjs.cloudflare.com">
    <link rel="preconnect" href="https://ajax.googleapis.com">
    <link rel="preconnect" href="https://img-lcwaikiki1.mncdn.com">
    <link rel="preconnect" href="https://fonts.gstatic.com">
    <link rel="preconnect" href="https://www.google-analytics.com">
    <link rel="preconnect" href="https://stats.g.doubleclick.net">
    <link rel="preconnect" href="https://lcwaikiki.api.useinsider.com">
    <link rel="preconnect" href="https://segment.api.useinsider.com">

    <link rel="dns-prefetch" href="https://fonts.googleapis.com">
    <link rel="dns-prefetch" href="https://cdnjs.cloudflare.com">
    <link rel="dns-prefetch" href="https://ajax.googleapis.com">
    <link rel="dns-prefetch" href="https://img-lcwaikiki1.mncdn.com">
    <link rel="dns-prefetch" href="https://fonts.gstatic.com">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://stats.g.doubleclick.net">
    <link rel="dns-prefetch" href="https://lcwaikiki.api.useinsider.com">
    <link rel="dns-prefetch" href="https://segment.api.useinsider.com">

    <link rel="preload" href="/Resource/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" crossorigin/>
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" as="font" crossorigin/>
    <link rel="preload" href="https://fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0b.woff2" as="font" crossorigin/>
    <link rel="preload" href="https://fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50bbck.woff2" as="font" crossorigin/>
    <link rel="preload" href="https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOXOhpOqc.woff2" as="font" crossorigin/>
    <link rel="preload" href="https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UNirkOUuhp.woff2" as="font" crossorigin/>
    <link rel="preload" href="https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UNirkOXOhpOqc.woff2" as="font" crossorigin/>
    <link rel="preload" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/fonts/slick.woff" as="font" crossorigin/>
    <link rel="preload" href="https://www.googletagmanager.com/gtm.js?id=GTM-P7BHVG" as="script" />

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
    <meta name="theme-color" content="#00529b">
    <meta name="msapplication-navbutton-color" content="#00529b">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-itunes-app" content="app-id=806222359, app-argument=https://www.lcwaikiki.com">
    <meta name="description" content="Джинсы, Urun kodu: S18457Z8-309,Узор:Однотонный,Форма:Свободный крой,Тип товара:Джинсы,Материал:,Основной Материал:84% ХЛОПОК 15% ПОЛИЭСТЕР 1% ЭЛАСТАН ,"/>
    <meta name="Language" content="ru" />
    <meta name="doc-type" content="Web Page" />
    <meta name="doc-class" content="Published" />
    <meta name="doc-rights" content="Public" />
    <meta name="revisit-after" content="7 Days" />
    <meta name="Prevent Smart Tags" content="True" />
    <meta name="google-site-verification" content="Y2C34EPdvhq3DlHAK40CSJXulPp48TJneYHV7zyVrKo" />
    
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="ProductGroup" content="Для мужчин" />
    <meta name="ProductGroupId" content="1" />
        <meta name="ProductGroupGenderId" content="2" />
<meta name="Gender" content="Для мужчин" />        <meta name="GenderId" content="1" />
    
    <meta name="CategoryName" content="Джинсы для мужчин" />
    <meta name="BrandName" content="LC WAIKIKI" />
    <meta name="BrandId" content="5" />
    <meta name="CategoryId" content="22" />
    <meta name="ProductName" content="Джинсы" />
    <meta name="ProductCode" content="S18457Z8" />
    <meta name="ProductCodeColorCode" content="S18457Z8 - 309" />
    <meta name="Barcode" content="8681382793913 ,8681380206149 ,8683106271585 ,8681382793920 ,8681380206132 ,8683106271592 ,8681382793937 ,8681380206125 ,8683106271608 ,8681382793944 ,8681380206118 ,8683106271615 ,8681382793951 ,8681380206101 ,8683106271622 ,8681382793968 ,8681380206095 ,8683106271639 ,8681382793975 ,8681380206088 ,8683106271646 ,8681382793982 ,8681380206071 ,8683106271653 ,8681382793999 ,8681380206064 ,8683106271660 ,8681382794002 ,8681380206057 ,8683106271677 ,8681382794019 ,8681380206156 ,8683106271684 ,8681382794026 ,8681380206163 ,8683106271691 ,8681382794033 ,8681380206170 ,8683106271707 ,8681382794040 ,8681380206187 ,8683106271714 ,8681382794057 ,8681380206194 ,8683106271721 ,8681382794064 ,8681380206200 ,8683106271738" />
    <meta name="StockInfo" content="11" />
    <meta name="Color" content="Индиго" />
    <meta name="Color" content="Индиго" />
    <meta name="ColorCode" content="309" />
    <meta name="ColorId" content="22" />
            <meta name="Size" content="31-32,31-33,29-34,31-34,33-34,31-36,33-36,31-38,33-38,31-40,31-30,31-31,29-32,33-32,29-36,31-42" />
        <meta name="SizeHeightId" content="5688-5422,5688-5474,6208-5519,5688-5519,5535-5519,5688-5522,5535-5522,5688-5379,5535-5379,5688-5475,5688-5462,5688-5385,6208-5422,5535-5422,6208-5522,5688-5513" />
            <meta name="StockInfos_5688_5422" content="1" />
            <meta name="StockInfos_5688_5474" content="1" />
            <meta name="StockInfos_6208_5519" content="0" />
            <meta name="StockInfos_5688_5519" content="3" />
            <meta name="StockInfos_5535_5519" content="0" />
            <meta name="StockInfos_5688_5522" content="2" />
            <meta name="StockInfos_5535_5522" content="0" />
            <meta name="StockInfos_5688_5379" content="0" />
            <meta name="StockInfos_5535_5379" content="0" />
            <meta name="StockInfos_5688_5475" content="0" />
            <meta name="StockInfos_5688_5462" content="1" />
            <meta name="StockInfos_5688_5385" content="1" />
            <meta name="StockInfos_6208_5422" content="1" />
            <meta name="StockInfos_5535_5422" content="0" />
            <meta name="StockInfos_6208_5522" content="1" />
            <meta name="StockInfos_5688_5513" content="0" />
        <meta name="DoubleSize" content="True" />
            <meta name="ОсновнойМатериал" content="84% ХЛОПОК 15% ПОЛИЭСТЕР 1% ЭЛАСТАН " />
            <meta name="PropertyId_972" content="30642" />
        <meta name="PropertyId_974" content="30670" />
        <meta name="PropertyId_981" content="30754" />
        <meta name="PropertyId_1035" content="33364" />

    <meta name="ImageLink" content="https://img-lcwaikiki.mncdn.com/mnresize/320/-/pim/productimages/20211/4814577/l_20211-s18457z8-309_a.jpg" />

    <meta name="HasSeasonProducts" content="True" />
    <meta name="HasOutletProducts" content="False" />
    <meta name="IsOutlet" content="False" />
    <meta name="IsNew" content="False" />
    <meta name="DiscountRatio" content="0" />
    <meta name="ModelId" content="4814577" />
    <meta name="OptionId" content="1425508" />
    <meta name="TitleForAutoComplete" />



    <link rel="canonical" href="https://www.lcwaikiki.ru:443/ru-RU/RU/product/LC-WAIKIKI/%D0%94%D0%BB%D1%8F-%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD/%D0%94%D0%B6%D0%B8%D0%BD%D1%81%D1%8B/4814577/1425508?yclid=2622815587521834952&amp;utm_source=yandex&amp;utm_medium=display&amp;utm_campaign=37760492%7CRUS_artics_network_remarketing_smart_all&amp;utm_content=6468304743__v3%7C%7C6468304743%7C%7C789315%7C%7C%7C%7C1%7C%7Cnone%7C%7Czen.yandex.ru%7C%7Ccontext%7C%7Cno_0_%D0%B4%D0%B6%D0%B8%D0%BD%D1%81%D1%8B_3528822242&amp;utm_term=" />
    <link href="/Resource/Images/favicon.ico" rel="shortcut icon" />
    <link href="/Resource/Images/lcw-touch-icon.png" rel="apple-touch-icon" />

    <link href="/Resource/Css/bootstrapmin?v=75YbfjnnIlWhPnbixTagzreQ2GqJmDpxj6C2Qe3Y42c1" rel="stylesheet"/>

    <link href="/Resource/Css/libcss?v=NRS8aTu7Z8Jq-b9HLbK9Vy4DIAd2h5k0GoFD22fzqJA1" rel="stylesheet"/>

    <link href="/Resource/Css/lcwcss?v=x40eFHlxVd5koyJay2q0R00CZyGvs4K7CEOyf782sFg1" rel="stylesheet"/>


    

    <style>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</style>




    <style>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</style>


    <style>
        .mod-invoice-address .invoice-address #DivPhoneNumber .area-code {
            width: 44% !important;
        }

        .mod-invoice-address .invoice-address .mt-5 {
            margin-top: -5px !important;
        }

        .invoice-address #stated-invoice-addresses {
            width: 50% !important;
        }

        @media (min-width: 487px) and (max-width: 769px) {
            .mod-invoice-address .invoice-address #DivPhoneNumber .area-code {
                width: 31% !important;
            }
        }

        .modal-stock-message {
            height: 550px;
        }

        .owl-carousel .NoMoreStock {
            line-height: 1;
            height: 29px;
        }

        .owl-carousel .LastXDownQuantity {
            line-height: 0.5;
            height: 29px;
        }

        .owl-carousel .LastXQuantity {
            line-height: 1;
            height: 29px;
        }

        .owl-carousel .NoMoreStock span {
            vertical-align: sub;
        }

        .owl-carousel .LastXDownQuantity span {
            vertical-align: sub;
        }

        .owl-carousel .LastXQuantity span {
            vertical-align: sub;
        }
		
		 .order-summary .warn, .order-summary .subtotal, .order-summary .price, .order-summary .blue, .order-summary .total {
            font-size: 13px !important
        }
    </style>

<style>
   .img-sprite,.icheckbox,.iradio,.flex-direction-nav a{background-image:url(/Resource/Images/main-sprite-ru-RU@2x.png?v8)!important}


    Creation time : 15.05.2021 22:40:08
</style>



    <link href="/Resource/Css/bootstrapresponsivelcw?v=HuDE2ItGimFx7ltyjWP7VDu_Zllv_WO6q-IVx2U1r5c1" rel="stylesheet"/>


    <script src="/Resource/Scripts/lib/jquery?v=bpSIpr2Dd7aiAcDjiKwAe2_vQWn--aKP-hOmHcs0m9Q1"></script>


    <script src='/Resource/Scripts/lib/lazysizes?v=-KWi4CTzBv2WAFFUbVE-Ydg1ORP7Er1KL_5qmwP7Cak1' async></script>


    <script async>

        WebFontConfig = {
            google: { families: ['Open Sans:300,400,600,700'] }
        };

        (function (d) {
            var wf = d.createElement('script'), s = d.scripts[0];
            wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
            wf.async = 'true';
            s.parentNode.insertBefore(wf, s);
        })(document);

    </script>

    <script charset="UTF-8" type="text/javascript">
        window["adrum-start-time"] = new Date().getTime();
        (function (config) {
            config.appKey = "AD-AAB-ABB-RZZ";
            config.adrumExtUrlHttp = "http://cdn.appdynamics.com";
            config.adrumExtUrlHttps = "https://cdn.appdynamics.com";
            config.beaconUrlHttp = "http://pdx-col.eum-appdynamics.com";
            config.beaconUrlHttps = "https://pdx-col.eum-appdynamics.com";
            config.resTiming = { "bufSize": 200, "clearResTimingOnBeaconSend": true };
            config.maxUrlLength = 512;
        })(window["adrum-config"] || (window["adrum-config"] = {}));
    </script>
    <script src="//cdn.appdynamics.com/adrum/adrum-20.9.0.3268.js"></script>


    <script src='/Resource/lottiePlayer?v=xudFhgxgQ_qxqipDNRyUTXmcruuk3D8tGUBhvHIIeyA1' defer></script>

    <script src="/Resource/Scripts/lcwjs?v=-2Nj6apiKIrPlfwMrFV7mXMoTb2W20tLERSh5kL8u3E1"></script>




    



<script>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</script>


    <script src="/Resource/Scripts/tracking/trackingjs?v=y3zLlG31AbXfXgePw-u9WMYWV2HNEvpg5yQV5TBFjmY1"></script>


    <!--[if lt IE 9]>
        <script src="/Resource/Scripts/lib/html5shiv.js"></script>
        <script src="/Resource/Scripts/lib/respond.min.js"></script>
        <link href="/DynamicResource/Css/localization-ie8?culture=ru-RU" rel="stylesheet"/>
        <style>
            .UcAlanaBirBedava { background-image: url(//static.lcwaikiki.com/Resource/Images/Banner/3Alana1Bedava.png) !important }
            .BuyThreeGetOneFree { background-image: url(//static.lcwaikiki.com/Resource/Images/Banner/BuyThreeGetOneFree.png) !important }
            .HediyeCanta { background-image: url(//static.lcwaikiki.com/Resource/Images/Banner/HediyeCanta.png) !important }
        </style>
    <![endif]-->
    <!--[if lt IE 8]>
        <link href="/Resource/Css/bootstrap-ie7.css" rel="stylesheet"/>
    <![endif]-->
    
    

        <script>

            var searchkeyword = localStorage.getItem('searchKeyword');
            if (searchkeyword)
            {
                Lcw.WebUI.Search.Methods.SaveLastSearchKey(searchkeyword, 1);
                localStorage.removeItem("searchKeyword");
            }

            var visitorId = localStorage.getItem("visitorId");
            if (visitorId && visitorId.indexOf("undefined") != -1)
                localStorage.removeItem("visitorId");

            if (!visitorId) {
                visitorId = "";
                var possible = "ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789";
                for (var i = 0; i < 50; i++)
                visitorId += possible.charAt(Math.floor(Math.random() * possible.length));
                localStorage.setItem("visitorId", visitorId);
            }

            var key = "4814577" + "_" + "1425508";
            var data = JSON.stringify({ key: key, visitorId: visitorId });

            $(function () {

                $.ajax({
                    url: "https://api.lcwaikiki.com/pagecounter/api/page",
                    type: "POST",
                    contentType: "application/json",
                    dataType: "json",
                    data: data,
                    success: function (result) {

                        if (result >= 2) {

                            var looksXPerson = $(".concurrent-views-counter");

                            looksXPerson.removeClass("hidden");

                            var rawHtml = $(".concurrent-views-counter").html();
                            var replaceHtml = localizationDictionary["webUI_VisitCounter_Message"].replace('{0}', result);

                            rawHtml = rawHtml.replace(/{{CounterMessage}}/, replaceHtml);

                            $(".concurrent-views-counter").html(rawHtml);
                        }

                    },
                    error: function (xhr, resp, text) {
                        console.log(xhr, resp, text);
                    }
                });

            });

        </script>

    <script>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</script>

    <meta property="og:title" content="Джинсы - LC WAIKIKI - 1799,00 RUB"/>
    <meta property="og:image" content="https://img-lcwaikiki.mncdn.com/mnresize/320/-/pim/productimages/20211/4814577/l_20211-s18457z8-309_a.jpg" />
    <meta property="og:description" content="Джинсы, Urun kodu: S18457Z8-309,Узор:Однотонный,Форма:Свободный крой,Тип товара:Джинсы,Материал:,Основной Материал:84% ХЛОПОК 15% ПОЛИЭСТЕР 1% ЭЛАСТАН ,"/>

    <link href="/Resource/Css/productdetail?v=S9eGTNhE_vOAqbmhuXZ6PvSvEYtFqN777MrcXfo0Tr81" rel="stylesheet"/>


    <link href="/Resource/Css/bootstrapselect?v=sCxl4NBt2rmOksFX0_fCMb_ZEREAaQK9KflTczlIeKY1" rel="stylesheet"/>






    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "WebSite",
        "url": "https://www.lcwaikiki.ru",
        "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.lcwaikiki.ru//?q={search_term_string}",
        
        "query-input": "required name=search_term_string"
        }
        }
    </script>

    

<script type="text/javascript">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</script>



    


<script type="text/javascript">
var ScarabQueue = ScarabQueue || [];
(function(id) {
  if (document.getElementById(id)) return;
  var js = document.createElement('script'); js.id = id;
    js.src = '//cdn.scarabresearch.com/js/' + '1D9609E1FFD7AB68' + '/scarab-v2.js';
    js.async = 'true';
  var fs = document.getElementsByTagName('script')[0];
  fs.parentNode.insertBefore(js, fs);
})('scarab-js-api');
</script>

</head>
<body>

    <!-- Google Tag Manager (noscript) -->

    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P7BHVG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    <!-- End Google Tag Manager (noscript) -->

    <script src='/Resource/Scripts/masterTheme?v=4ogZ_IhZY_ucdaX_qE7Tefv0Ya0929q8yp5UvDCkzH01' defer></script>




    <input type="hidden" id="pageSetting" data-culture="ru-RU" data-country="RU" prcid="0" />
    <div id="divLoading">
        <p>Идет загрузка...</p>
        <div id="loadingImage"><img src="/Resource/Images/loader.gif" alt="loading" width="32" height="32" /></div>
    </div>

    <div id="asyncLoadedExternalScripts" style="display:none;"></div>

    




<script src='/Resource/Scripts/theme?v=d7OiFvv1Nq7O81JuR76CFCTAOfk3Aqe8kzPbETXmSZE1' defer></script>



    
    

    <div id="SellerBar">

    </div>

    

    <script src='/Resource/Scripts/handlebars/template/mobileSearch?v=IO8fkhsriT2UMuxYG6NBG7LQl2eUk4xI0oAmfloh_981' defer></script>


    



<script src="/Resource/Scripts/ucCookiePolicyModal.js"></script>

    <div style="position:relative;">

        <div class="mega-menu-background">
        </div>

        <div class="container-fluid header">

            <script type="text/javascript">var ShoppingCartTotalDiscountedPrice = "0,00 RUB";</script>

<div class="row">
    <div class="col-xs-1 visible-xs visible-sm" id="sidebarCollapse" type="button">
        <div class="hamburger-menu">
            <div class="bar"></div>
            <div class="bar"></div>
            <div class="bar"></div>
            <div class="hm-label">Меню</div>
        </div>
    </div>

    <div class="col-md-3 col-xs-4 col-lg-2">
        <a href="/ru-RU/RU" class="header-logo img-logo" tabindex="11">
        </a>
    </div>
    <div class="col-md-6 col-lg-8 visible-md visible-lg">
        <div class="header-search header-search-ui">
            <input autocomplete="0" name="search" type="text" id="search" data-val-placeholder-text="Поиск" maxlength="40" data-tracking-category="Giris" data-tracking-action="Typing" data-tracking-label="Ürün Arama" />
            <input type='hidden' id='hdnSearch' name='hdnSearch' value='Поиск'/>
            <a style="display:none" class="search-close"><i class="fa fa-close-thin header-close-icon"></i></a>
            <a href="javascript:Search('#search');" class="hs-search-button">
                <i class="header-search-icon bndl-search-icon-gray bndl-search-icon-gray-dims"></i>
                <span>ПОИСК</span>
            </a>
            <div class="fullwid-desktop-search hidden-xs hidden" id="fwds-container">
    <div class="container nopadding">
        <div class="row">
            <div class="col-lg-12 col-sm-12">
                <div class="search-area">
                    <input type="text" id="search" autocomplete="off" data-tracking-category="Giris" data-tracking-action="Typing" data-tracking-label="Ürün Arama" />
                    <div class="closeIcon hidden"></div>
                    <a class="search-button">
                        <i></i>
                        <span>ПОИСК</span>
                    </a>
                </div>
                <div class="validate-container hidden">
                    <span>Для поиска введите, пожалуйста, минимум 3 символа.</span>
                </div>
                <div class="history">
                    <div class="last-searches hidden">
                        <div class="title">Последние запросы <div class="clear">Очистить</div></div>
                        <ul class="keyword-list"></ul>
                    </div>
                    <div class="frequently-searches hidden">
                        <div class="title">часто ищут</div>
                        <ul class="keyword-list"></ul>
                    </div>
                </div>
                <div class="suggestions hidden">
                    <div class="suggested-searches hidden">
                        <ul class="keyword-list"></ul>
                    </div>
                    <div class="other-searches hidden">
                        <div class="title">Также искали</div>
                        <ul class="keyword-list"></ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
            <div id="livesearch" class="livesearch hs-result-container hidden"></div>
        </div>
    </div>
    <div class="col-md-3 col-sm-3 col-xs-6 col-lg-2 pull-right">
        <div class="row">
            <div class="col-sm-4 col-xs-4 header-user-search-switch padding-r-0">
                <div id="header-profile-section" class="user-icon">
                    <div class="btn-group header-user dropdown">
                        <a href="#" class="header-profile header-user-section" data-toggle="dropdown" id="header-user-section">
                            <i class="header-profile-icon" aria-hidden="true"></i>
                            <div class="header-icon-label">Войти</div>
                        </a>
                    </div>
                </div>
                <div class="hidden-lg hidden-md">
                    <div class="search-icon hidden">
                        <div class="header-icon-label">Поиск</div>
                    </div>
                </div>
            </div>
            <div class="col-sm-4 visible-md visible-lg">
                <a href='/ru-RU/RU/myfavoritelist' class="header-add-to-favorite" data-tracking-category="Main" data-tracking-action="Click" data-tracking-label="Favicon">
                    <i class="header-favorite-icon bndl-like bndl-like-dims">
                        <span id="favorite-count" class="favorite-count" style="display: none;">0</span>
                    </i>
                </a>
            </div>

            <div class="col-xs-4 visible-xs visible-sm padding-r-0">
                <a href='/ru-RU/RU/myfavoritelist' class="header-add-to-favorite" data-tracking-category="Main" data-tracking-action="Click" data-tracking-label="Favicon">
                    <i class="header-favorite-icon bndl-like bndl-like-dims">
                        <span id="favorite-count" class="favorite-count" style="display: none;">0</span>
                    </i>
                </a>
            </div>
            <div class="col-sm-4 col-xs-4 header-cart-section">
                <a href='https://www.lcwaikiki.ru/ru-RU/RU/mybag' class="header-cart" data-tracking-category="Giris" data-tracking-action="Click" data-tracking-label="Sepetim">
                    <i class="header-bag-icon bndl-shopping-bag bndl-shopping-bag-dims" aria-hidden="true">
                        <span id="spanCart" class="spanCart cart-item-count header-cart-quantity" style="display: none;">0</span>
                    </i>
                </a>
                <div id="divCartSlider" class="divCartSlider"></div>

            </div>
        </div>
    </div>
</div>
<div class="row desktop-menu">
    
<!-- Category Menu -->
<!--googleoff: all-->

<nav id="sidebar" class="menuDetail">
    <div class="mobileMenu">
        <div class="head">
            <div class="back"></div>
            <a href="/ru-RU/RU ">
                <div class="logo"></div>
            </a>
            <div class="title hidden"></div>
            <div class="search">
                <i></i>
                <label>Поиск</label>
            </div>
        </div>
        <div class="mobile-outlet-banner hidden">
            <div class="line-1">Outlet</div>
            <div class="line-2"></div>
        </div>
        <div class="topButtons">
            <div class="area border-right">
                <div class="user-register-section hidden">
                    <a href="https://www.lcwaikiki.ru/ru-RU/RU/register" class="border-right"><i></i> Регистрация</a>
                    <a href="https://www.lcwaikiki.ru/ru-RU/RU/login">Войти</a>
                </div>
                <div class="user-account hidden">
                    Мой аккаунт <i class="fa fa-angle-down"></i>
                </div>
            </div>
            <div class="area">
                <a href="https://www.lcwaikiki.ru/ru-RU/RU/search-order"><i class="truck bndl-truck bndl-truck-dims"></i> СТАТУС ЗАКАЗА</a>
            </div>
        </div>
        <div class="topMenuItems hidden"></div>
        <div class="menu "></div>
        <div class="subZoneList hidden"></div>


    </div>
</nav>

<div id="menuContainer" class="menuContainer">
</div>




<script>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</script>

<nav id="navbar-lcw-groups" class="navbar navbar-lcw-groups hidden-sm hidden-xs" role="navigation">
    <div class="navbar-lcw-groups-mask"></div>
    <div class="navbar-header">
        <button id="sidebarCollapse" type="button" class="navbar-toggle collapsed">
            <span class="icon-bar-container">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </span>
            <span class="icon-bar-lcw">МЕНЮ</span>
            <span class="navbar-status"></span>
        </button>
        <!--<a class="navbar-brand" href="#">Menü</a>-->
    </div>
    <div class="collapse navbar-collapse collapse-lcw-groups">
        <ul class="nav navbar-nav hidden-sm hidden-xs">
                            <li id="menu_1" data-id="1" data-zone-type="Default" class="dropdown">
                                <a id="mega_menu_dd_1" data-tracking-label="ДЛЯ ЖЕНЩИН" data-tracking-category="Menu" data-tracking-action="Click" href="/ru-RU/RU/product-group/women" class="dropdown-toggle" data-toggle="dropdown">ДЛЯ ЖЕНЩИН</a>

                                <div class="dropdown-menu mega-menu ">
                                </div>
                            </li>
                            <li id="menu_6" data-id="6" data-zone-type="Default" class="dropdown">
                                <a id="mega_menu_dd_6" data-tracking-label="ДЛЯ МУЖЧИН" data-tracking-category="Menu" data-tracking-action="Click" href="/ru-RU/RU/product-group/men" class="dropdown-toggle" data-toggle="dropdown">ДЛЯ МУЖЧИН</a>

                                <div class="dropdown-menu mega-menu ">
                                </div>
                            </li>
                            <li id="menu_9" data-id="9" data-zone-type="Tab" class="dropdown">
                                <a id="mega_menu_dd_9" data-tracking-label="ДЛЯ ДЕТЕЙ" data-tracking-category="Menu" data-tracking-action="Click" href="/ru-RU/RU/product-group/kids" class="dropdown-toggle" data-toggle="dropdown">ДЛЯ ДЕТЕЙ</a>

                                <div class="dropdown-menu mega-menu tab-area nopadding">
                                </div>
                            </li>
                            <li id="menu_10" data-id="10" data-zone-type="Tab" class="dropdown">
                                <a id="mega_menu_dd_10" data-tracking-label="ДЛЯ МАЛЫШЕЙ" data-tracking-category="Menu" data-tracking-action="Click" href="/ru-RU/RU/product-group/baby" class="dropdown-toggle" data-toggle="dropdown">ДЛЯ МАЛЫШЕЙ</a>

                                <div class="dropdown-menu mega-menu tab-area nopadding">
                                </div>
                            </li>
                            <li id="menu_18" data-id="18" data-zone-type="PriorityPanel" class="dropdown">
                                <a id="mega_menu_dd_18" data-tracking-label="LCW HOME" data-tracking-category="Menu" data-tracking-action="Click" href="/ru-RU/RU/catalog/lcw-home" class="dropdown-toggle" data-toggle="dropdown">LCW HOME</a>

                                <div class="dropdown-menu mega-menu ">
                                </div>
                            </li>
                            <li id="menu_11" data-id="11" data-zone-type="PriorityPanel" class="dropdown">
                                <a id="mega_menu_dd_11" data-tracking-label="OUTLET" data-tracking-category="Menu" data-tracking-action="Click" href="/ru-RU/RU/catalog/outlet" class="dropdown-toggle dropdown-toggle nav-outlet" data-toggle="dropdown">OUTLET</a>

                                <div class="dropdown-menu mega-menu tab-area outlet nopadding">
                                </div>
                            </li>
        </ul>
        <div style="float: right;line-height: 44px;">
            

            <a class="header-icon-label order-track-label"
               data-tracking-action="Click" data-tracking-category="Giriş" data-tracking-label="SiparişTakip" href="https://www.lcwaikiki.ru/ru-RU/RU/search-order">
                <div class="bndl-kamyon bndl-kamyon-dims"></div>
                <span>Статус заказа</span>
            </a>
        </div>
    </div>
    <div class="mega-menu-menu-background">
    </div>
</nav>


<!--googleon: all-->




<script src='/Resource/Scripts/megaMenu?v=BkQMFfemCRLJwlP-ddnMatOVfTSDLRZ3d9m_1EOCfB41' defer></script>

<script src='/Resource/Scripts/responsiveMenu?v=JC0PWhdumXW1sWMHfm2S0uhFmB8N4fYYxUYHjltKXTw1' defer></script>


</div>

<div class="visible-xs visible-sm">
    <div class="header-search mobile">
        <input name="search-tablet" type="text" id="search-phone" data-val-placeholder-text="Поиск" maxlength="60" data-tracking-category="Giris" data-tracking-action="Typing" data-tracking-label="Ürün Arama" />
        <input type='hidden' id='hdnSearch' name='hdnSearch' value='Поиск'/>
        <a style="display:none" class="search-close"><i class="fa fa-close-thin header-close-icon"></i></a>
        <a href="#" class="hs-search-button">
            <i class="header-search-icon bndl-search-icon-gray bndl-search-icon-gray-dims"></i>
            <span>ПОИСК</span>
        </a>
        <div class="full-width-search-results visible-xs visible-sm hidden">

    <div class="fwsr-search-area">
        <div class="back-button">
            <span class="menu-left-arrow mini"></span>
        </div>
        <div class="search-box">
            <input type="text" placeholder="Поиск" autofocus />
            <a class="search-button">
                <i></i> <span>ПОИСК</span>
            </a>
            <span id="close"></span>
        </div>
    </div>
    <span class="hidden validation3Letters" style="color:red; padding-left:15px;">Для поиска введите, пожалуйста, минимум 3 символа.</span>
    <span class="hb-suggest"></span>
    <span class="hb-history"></span>

</div>

    </div>
</div>

<style>
    input[name=search]:focus::-webkit-input-placeholder {
        color: transparent;
    }

    input[name=search]:-moz-placeholder {
        color: transparent;
    }
</style>

<script>
    $(document).ready(function () {
        $("div.header-search-ui, div.header-search-ui > input[type=text]").click(function (event) {
            event.stopPropagation();
        });
    });
</script>

                <!--Raw Begin HEAD-->
<div id="ExternalScripts-HEAD" style="display:none;"><!--HEAD-->


<!--HEAD-->


                <!--googleoff: all-->
                <script type="text/javascript">
                    $.event.trigger({
                        type: "modelShowedOnModelPage",
                        modelItemShowedOnModelPage: "{&quot;PRODUCTID&quot;:&quot;S18457Z8-309&quot;,&quot;PRODUCTNAME&quot;:&quot;Джинсы - LC WAIKIKI&quot;,&quot;PRODUCTBRANDNAME&quot;:&quot;LC WAIKIKI&quot;,&quot;PRODUCTPRICE&quot;:&quot;1799,00&quot;,&quot;PRODUCTOLDPRICE&quot;:&quot;1799,00&quot;,&quot;PRODUCTDISCOUNT&quot;:&quot;0,00&quot;,&quot;PRODUCTDISCOUNTTL&quot;:&quot;0,00&quot;,&quot;CURRENCY&quot;:&quot;TL&quot;,&quot;PRODUCTCOLOR&quot;:&quot;Индиго&quot;,&quot;PRODUCTSTOCK&quot;:&quot;11&quot;,&quot;PAGEDESC&quot;:&quot;www.lcwaikiki.com магазин интернет продаж. Хорошо одеваться - право каждого&quot;,&quot;PRODUCTCATEGORY&quot;:&quot;Джинсы для мужчин&quot;,&quot;PRODUCTCATEGORYTREE&quot;:&quot;Для мужчин \u003e Джинсы для мужчин&quot;,&quot;PAGEURL&quot;:&quot;https://www.lcwaikiki.ru/ru-RU/RU/product/LC-WAIKIKI/Для-мужчин/Джинсы/4814577/1425508?yclid=2622815587521834952\u0026utm_source=yandex\u0026utm_medium=display\u0026utm_campaign=37760492|RUS_artics_network_remarketing_smart_all\u0026utm_content=6468304743__v3||6468304743||789315||||1||none||zen.yandex.ru||context||no_0_джинсы_3528822242\u0026utm_term=&quot;,&quot;STYLE&quot;:&quot;N/A&quot;,&quot;PRODUCTIMAGEURL1&quot;:&quot;https://img-lcwaikiki.mncdn.com/mnresize/320/-/pim/productimages/20211/4814577/l_20211-s18457z8-309_a.jpg&quot;,&quot;PRODUCTIMAGEURL2&quot;:&quot;https://img-lcwaikiki.mncdn.com/mnresize/320/-/pim/productimages/20211/4814577/l_20211-s18457z8-309_a1.jpg&quot;,&quot;PRODUCTIMAGEURL3&quot;:&quot;https://img-lcwaikiki.mncdn.com/mnresize/320/-/pim/productimages/20211/4814577/l_20211-s18457z8-309_a2.jpg&quot;,&quot;PRODUCTIMAGEURL4&quot;:&quot;&quot;}"
                    });
                </script>
                <!--googleon: all-->
    <script type="text/javascript">

        dataLayer.push({ 'CV_TStamp': new Date().getTime() });
        dataLayer.push({ 'CV_VID': '6915b38d-f5f5-476f-b08d-dfd90de2a34d' });

        if ("" != "") {
            dataLayer.push({ 'CV_AGE': '' });
        }

        if ("" != "") {
            dataLayer.push({ 'CV_City': '' });
        }

        if ("" != "" && "" != "") {
            dataLayer.push({ 'CV_UserID': '' });
            dataLayer.push({ 'CV_SignupDate': '' });

            if ('False'.toUpperCase() == "FALSE") {
                dataLayer.push({ 'CV_SMS_OPTIN': 'False'.toUpperCase() == "FALSE" ? false : true });
                dataLayer.push({ 'CV_EMAIL_OPTIN': 'False'.toUpperCase() == "FALSE" ? false : true });
        }
        }

        if ("-1" != "-1" && "-1" != "-1" && "-1" != "-1" && "-1" != "-1") {
            dataLayer.push({ 'CV_InterestCategories': '' });
        }

        if ("" != "" && "" != "") {
            dataLayer.push({ 'CV_CULTURE': '' });
        }

        if ("" != "" && "" != "") {
            dataLayer.push({ 'CV_COUNTRY': '' });
        }

        //dataLayer.push({ 'CV_FCS': cv_fcs }); // kullanıcının ilk satılma yaptığı kaynak
        //dataLayer.push({ 'CV_FCD': 'cv_fcd' }); // kullanıcının ilk satın aldığı tarih.
        //dataLayer.push({ 'CV_LCD': 'cv_lcd' }); // kullanıcnın son satın alma tarihi.
        //dataLayer.push({ 'CV_TotalT': 'cv_totalt' }); // kullanıcının kaç kere satın aldığı

        dataLayer.push({ 'CV_PageType': 'Model' });
    </script>
</div>	<!--Raw End HEAD-->


        </div>

        







        

    <script src="/Resource/Scripts/favoritelist?v=7tMftAm-naA8JhsP6yRuJqqpjwFpQ7XWcH-oX5MppeE1"></script>

    <script src="/Resource/Scripts/productselector?v=IyRS4U4Jaq1e3FiRyvrmCrjz3fYy5VxVDhnoOUGUMZY1"></script>

    <script src="/Resource/Scripts/imagezoom?v=k4Eu1xSrFIhwTapr3kE6mPcJ2gqV5LT1dxDascTXtrc1"></script>

    <script src="/Resource/Scripts/validate?v=YSsUCkivcNYJK3rrYspUDCqBrqAedcHHnShNLv_E2PY1"></script>

    <script src="/Resource/Scripts/slick?v=P2bsXutYfSJNSwwgDmz2oA-cIaRQ28h_PSYn3Np_28M1"></script>


    

    <link href="/Resource/Css/slider?v=o02uF-ihp4vfF0JDlbQSnQ_YJC8W9HrRBYFTlO_LoyM1" rel="stylesheet"/>


    <script type="text/javascript">var theModel = null;theModel = modelManager.getModel(4814577);if (theModel == null){ theModel = new Model(4814577, 'LC WAIKIKI', 'Джинсы', 'S18457Z8');}var option = new Option(1425508,'Dark Rodeo', '309', '<ul><li><strong>Основной Материал: </strong>84% ХЛОПОК 15% ПОЛИЭСТЕР 1% ЭЛАСТАН </li></ul>');option.addImage(new OptionPicture('https://img-lcwaikiki.mncdn.com/mnresize/230/-/pim/productimages/20211/4814577/l_20211-s18457z8-309_a.jpg', 'https://img-lcwaikiki.mncdn.com/mnresize/320/-/pim/productimages/20211/4814577/l_20211-s18457z8-309_a.jpg', 'https://img-lcwaikiki.mncdn.com/mnresize/1024/-/pim/productimages/20211/4814577/l_20211-s18457z8-309_a.jpg'));option.addImage(new OptionPicture('https://img-lcwaikiki.mncdn.com/mnresize/230/-/pim/productimages/20211/4814577/l_20211-s18457z8-309_a1.jpg', 'https://img-lcwaikiki.mncdn.com/mnresize/320/-/pim/productimages/20211/4814577/l_20211-s18457z8-309_a1.jpg', 'https://img-lcwaikiki.mncdn.com/mnresize/1024/-/pim/productimages/20211/4814577/l_20211-s18457z8-309_a1.jpg'));option.addImage(new OptionPicture('https://img-lcwaikiki.mncdn.com/mnresize/230/-/pim/productimages/20211/4814577/l_20211-s18457z8-309_a2.jpg', 'https://img-lcwaikiki.mncdn.com/mnresize/320/-/pim/productimages/20211/4814577/l_20211-s18457z8-309_a2.jpg', 'https://img-lcwaikiki.mncdn.com/mnresize/1024/-/pim/productimages/20211/4814577/l_20211-s18457z8-309_a2.jpg'));var products = [new DoubleSizeProduct(1425508, 10740036, 5422, '32', 330, 5688, '31', 315, 1, '1799,00', '0,00', '1799,00', 'RUB', '7500735','False'),new DoubleSizeProduct(1425508, 10740037, 5474, '33', 340, 5688, '31', 315, 1, '1799,00', '0,00', '1799,00', 'RUB', '7500737','False'),new DoubleSizeProduct(1425508, 10740038, 5519, '34', 350, 6208, '29', 10, 0, '1799,00', '0,00', '1799,00', 'RUB', '7500738','False'),new DoubleSizeProduct(1425508, 10740039, 5519, '34', 350, 5688, '31', 315, 3, '1799,00', '0,00', '1799,00', 'RUB', '7500739','False'),new DoubleSizeProduct(1425508, 10740040, 5519, '34', 350, 5535, '33', 340, 0, '1799,00', '0,00', '1799,00', 'RUB', '7500740','False'),new DoubleSizeProduct(1425508, 10740041, 5522, '36', 380, 5688, '31', 315, 2, '1799,00', '0,00', '1799,00', 'RUB', '7500742','False'),new DoubleSizeProduct(1425508, 10740042, 5522, '36', 380, 5535, '33', 340, 0, '1799,00', '0,00', '1799,00', 'RUB', '7500743','False'),new DoubleSizeProduct(1425508, 10740043, 5379, '38', 405, 5688, '31', 315, 0, '1799,00', '0,00', '1799,00', 'RUB', '7500744','False'),new DoubleSizeProduct(1425508, 10740044, 5379, '38', 405, 5535, '33', 340, 0, '1799,00', '0,00', '1799,00', 'RUB', '7500745','False'),new DoubleSizeProduct(1425508, 10740045, 5475, '40', 430, 5688, '31', 315, 0, '1799,00', '0,00', '1799,00', 'RUB', '7500746','False'),new DoubleSizeProduct(1425508, 10740046, 5462, '30', 305, 5688, '31', 315, 1, '1799,00', '0,00', '1799,00', 'RUB', '7500732','False'),new DoubleSizeProduct(1425508, 10740047, 5385, '31', 315, 5688, '31', 315, 1, '1799,00', '0,00', '1799,00', 'RUB', '7500733','False'),new DoubleSizeProduct(1425508, 10740048, 5422, '32', 330, 6208, '29', 10, 1, '1799,00', '0,00', '1799,00', 'RUB', '7500734','False'),new DoubleSizeProduct(1425508, 10740049, 5422, '32', 330, 5535, '33', 340, 0, '1799,00', '0,00', '1799,00', 'RUB', '7500736','False'),new DoubleSizeProduct(1425508, 10740050, 5522, '36', 380, 6208, '29', 10, 1, '1799,00', '0,00', '1799,00', 'RUB', '7500741','False'),new DoubleSizeProduct(1425508, 10740051, 5513, '42', 450, 5688, '31', 315, 0, '1799,00', '0,00', '1799,00', 'RUB', '7500747','False')];theModel.addOption(option);theModel.addProducts(products);modelManager.addModel(theModel);</script>

    <div class="product-detail" modelid="4814577">

        <div class="container-fluid product-info no-padding">

            <!-- Breadcrumb -->
            <div class="col-sm-12">
                


    <!--googleoff: all-->
    <ul class="breadcrumb nowrap">
        <li><a href="/ru-RU/RU" title="Главная страница">Главная страница</a><span class="divider"><i class="fa fa-caret-right"></i></span></li>





                <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a itemscope itemtype="https://schema.org/Thing" itemprop="item" href="/ru-RU/RU/product-group/men">
                        <span itemprop="name">Для мужчин</span>
                    </a>
                    <span class="divider"><i class="fa fa-caret-right"></i></span>
                    <meta itemprop="position" content="1" />
                </li>


                <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a itemscope itemtype="https://schema.org/Thing" itemprop="item" href="/ru-RU/RU/category/men/jeans-c22">
                        <span itemprop="name">
                            Джинсы для мужчин
                        </span>
                    </a>
                    
                    <meta itemprop="position" content="2" />
                </li>


        <li class="active"><span class="divider"><i class="fa fa-caret-right"></i></span> Джинсы</li>

    </ul>
    <!--googleon: all-->

            </div>
            <!-- //Breadcrumb -->

                <row class="top-sticky-main-info hidden" id="topStickyMainInfo">
                    <div class="col-md-1">
                        <img class="product-image" src="https://img-lcwaikiki.mncdn.com/mnresize/320/-/pim/productimages/20211/4814577/l_20211-s18457z8-309_a.jpg" />
                    </div>
                    <div class="col-md-3 no-padding">
                        <div class="product-code">
                            Код товара: S18457Z8 - 309 - Dark Rodeo
                        </div>
                        <div class="product-title">
                            Джинсы
                        </div>
                    </div>
                    <div class="col-md-4 price-area">

                            <span class="price">1&#160;799,00 RUB</span>
                        
                    </div>
                    <div class="col-md-4 action-area">
                        <div class="sticky-size-selection dropdown">
                            <button class="dropdown-toggle" type="button" data-placeholder="Размер" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                Размер
                            </button>
                            <div class="dropdown-menu">
                            </div>
                        </div>

                        <div class="sticky-height-selection hidden dropdown">
                            <button class="dropdown-toggle" data-placeholder="Рост" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                Рост
                            </button>
                            <div class="dropdown-menu">
                            </div>
                        </div>

                        <a href="javascript:;" class="button-link add-to-cart-button">ДОБАВИТЬ В КОРЗИНУ</a>

                    </div>
                </row>

            <div class="row no-margin main-info">


                <div class="col-md-8 col-xs-12 no-padding product-images" id="productImages">

                    


<div id="divImage">

    <a onclick="closeModelPage('/ru-RU/RU/category/men/jeans-c22')" href="javascript:;" class='dismiss-icon visible-xs'></a>

    <a href="javascript:;" class="option-img" optionId="1425508">

        <div class="badges">

            <div class="urunDetayKampanyaIconContainer">



            </div>
        </div>

        <div id="productSliderPhotos" class="" optionId="1425508">




            <div class="product-images-mobile visible-xs">

                <div class="mobile-main-slider ">

                        <img ImageIndex="0" onclick="OpenModalImageZoom(0)" class="product-large-image" smallimages="https://img-lcwaikiki.mncdn.com/mnresize/230/-/pim/productimages/20211/4814577/l_20211-s18457z8-309_a.jpg" id="OptionImage0" src="https://img-lcwaikiki.mncdn.com/mnresize/800/-/pim/productimages/20211/4814577/l_20211-s18457z8-309_a.jpg" data-medium-image="https://img-lcwaikiki.mncdn.com/mnresize/320/-/pim/productimages/20211/4814577/l_20211-s18457z8-309_a.jpg" data-image="item active" data-zoom-image="https://img-lcwaikiki.mncdn.com/mnresize/1024/-/pim/productimages/20211/4814577/l_20211-s18457z8-309_a.jpg" data-large-img-url="https://img-lcwaikiki.mncdn.com/mnresize/1024/-/pim/productimages/20211/4814577/l_20211-s18457z8-309_a.jpg" alt="Джинсы -S18457Z8-309" data-tracking-category="UrunDetay" data-tracking-action="Interaction" data-tracking-label="ZoomPhoto">
                        <img ImageIndex="1" onclick="OpenModalImageZoom(1)" class="product-large-image" smallimages="https://img-lcwaikiki.mncdn.com/mnresize/230/-/pim/productimages/20211/4814577/l_20211-s18457z8-309_a1.jpg" id="OptionImage1" src="https://img-lcwaikiki.mncdn.com/mnresize/800/-/pim/productimages/20211/4814577/l_20211-s18457z8-309_a1.jpg" data-medium-image="https://img-lcwaikiki.mncdn.com/mnresize/320/-/pim/productimages/20211/4814577/l_20211-s18457z8-309_a1.jpg" data-image="item" data-zoom-image="https://img-lcwaikiki.mncdn.com/mnresize/1024/-/pim/productimages/20211/4814577/l_20211-s18457z8-309_a1.jpg" data-large-img-url="https://img-lcwaikiki.mncdn.com/mnresize/1024/-/pim/productimages/20211/4814577/l_20211-s18457z8-309_a1.jpg" alt="Джинсы -S18457Z8-309" data-tracking-category="UrunDetay" data-tracking-action="Interaction" data-tracking-label="ZoomPhoto">
                        <img ImageIndex="2" onclick="OpenModalImageZoom(2)" class="product-large-image" smallimages="https://img-lcwaikiki.mncdn.com/mnresize/230/-/pim/productimages/20211/4814577/l_20211-s18457z8-309_a2.jpg" id="OptionImage2" src="https://img-lcwaikiki.mncdn.com/mnresize/800/-/pim/productimages/20211/4814577/l_20211-s18457z8-309_a2.jpg" data-medium-image="https://img-lcwaikiki.mncdn.com/mnresize/320/-/pim/productimages/20211/4814577/l_20211-s18457z8-309_a2.jpg" data-image="item" data-zoom-image="https://img-lcwaikiki.mncdn.com/mnresize/1024/-/pim/productimages/20211/4814577/l_20211-s18457z8-309_a2.jpg" data-large-img-url="https://img-lcwaikiki.mncdn.com/mnresize/1024/-/pim/productimages/20211/4814577/l_20211-s18457z8-309_a2.jpg" alt="Джинсы -S18457Z8-309" data-tracking-category="UrunDetay" data-tracking-action="Interaction" data-tracking-label="ZoomPhoto">


                </div>

            </div>

            <div class="product-images-desktop hidden-xs">

                    <div class="col-xs-6">
                        <img onclick="OpenModalImageZoom(0)" class="product-large-image" ImageIndex="0" smallimages="https://img-lcwaikiki.mncdn.com/mnresize/230/-/pim/productimages/20211/4814577/l_20211-s18457z8-309_a.jpg" id="OptionImage0" src="https://img-lcwaikiki.mncdn.com/mnresize/800/-/pim/productimages/20211/4814577/l_20211-s18457z8-309_a.jpg" data-medium-image="https://img-lcwaikiki.mncdn.com/mnresize/320/-/pim/productimages/20211/4814577/l_20211-s18457z8-309_a.jpg" data-image="item active" data-zoom-image="https://img-lcwaikiki.mncdn.com/mnresize/1024/-/pim/productimages/20211/4814577/l_20211-s18457z8-309_a.jpg" data-large-img-url="https://img-lcwaikiki.mncdn.com/mnresize/1024/-/pim/productimages/20211/4814577/l_20211-s18457z8-309_a.jpg" alt="Джинсы -S18457Z8-309" data-tracking-category="UrunDetay" data-tracking-action="Interaction" data-tracking-label="ZoomPhoto">


                    </div>
                    <div class="col-xs-6">
                        <img onclick="OpenModalImageZoom(1)" class="product-large-image" ImageIndex="1" smallimages="https://img-lcwaikiki.mncdn.com/mnresize/230/-/pim/productimages/20211/4814577/l_20211-s18457z8-309_a1.jpg" id="OptionImage1" src="https://img-lcwaikiki.mncdn.com/mnresize/800/-/pim/productimages/20211/4814577/l_20211-s18457z8-309_a1.jpg" data-medium-image="https://img-lcwaikiki.mncdn.com/mnresize/320/-/pim/productimages/20211/4814577/l_20211-s18457z8-309_a1.jpg" data-image="item" data-zoom-image="https://img-lcwaikiki.mncdn.com/mnresize/1024/-/pim/productimages/20211/4814577/l_20211-s18457z8-309_a1.jpg" data-large-img-url="https://img-lcwaikiki.mncdn.com/mnresize/1024/-/pim/productimages/20211/4814577/l_20211-s18457z8-309_a1.jpg" alt="Джинсы -S18457Z8-309" data-tracking-category="UrunDetay" data-tracking-action="Interaction" data-tracking-label="ZoomPhoto">

                            <span class="concurrent-views-counter hidden">
                                {{CounterMessage}}
                            </span>

                    </div>
                    <div class="col-xs-6">
                        <img onclick="OpenModalImageZoom(2)" class="product-large-image" ImageIndex="2" smallimages="https://img-lcwaikiki.mncdn.com/mnresize/230/-/pim/productimages/20211/4814577/l_20211-s18457z8-309_a2.jpg" id="OptionImage2" src="https://img-lcwaikiki.mncdn.com/mnresize/800/-/pim/productimages/20211/4814577/l_20211-s18457z8-309_a2.jpg" data-medium-image="https://img-lcwaikiki.mncdn.com/mnresize/320/-/pim/productimages/20211/4814577/l_20211-s18457z8-309_a2.jpg" data-image="item" data-zoom-image="https://img-lcwaikiki.mncdn.com/mnresize/1024/-/pim/productimages/20211/4814577/l_20211-s18457z8-309_a2.jpg" data-large-img-url="https://img-lcwaikiki.mncdn.com/mnresize/1024/-/pim/productimages/20211/4814577/l_20211-s18457z8-309_a2.jpg" alt="Джинсы -S18457Z8-309" data-tracking-category="UrunDetay" data-tracking-action="Interaction" data-tracking-label="ZoomPhoto">


                    </div>


            </div>

        </div>
    </a>

</div>

<input type="hidden" id="imageFirstIndex" name="imageFirstIndex" value="0" />

                    

                </div>

                <div class="col-md-4 col-xs-12 product-info" id="productInfo">

                    <div class="pull-chevron visible-xs"><i class="fa fa-chevron-up" aria-hidden="true"></i></div>

                    <div class="right-info-bar" id="rightInfoBar">

                        <div class="row info-panel">
                            <div class="col-md-12 info-panel-content main-info-area">
                                <div class="row title-info">
                                    <div class="col-xs-7 col-sm-9">
                                        <div class="product-code">
                                            <span class="hidden-xs">Код товара: </span>S18457Z8 - 309 - Dark Rodeo
                                        </div>
                                        <div class="product-title">
                                            Джинсы
                                        </div>
                                    </div>
                                    <div class="col-xs-3 interaction-buttons pl-0">

                                        <a href="javascript:;" class="interaction-button interaction-like add-to-favorite-detail" optionId="1425508">

                                        </a>
                                        <a href="javascript:;" class="interaction-button interaction-share">

                                        </a>
                                    </div>

                                    <div class="col-xs-5 pl-0 price-area mobile @*has-cart-discount*@">

                                            <span class="price single-price">1&#160;799,00 RUB</span>
                                        
                                    </div>

                                    <div class="share-panel">

                                        <div class="share-panel-arrow"></div>

                                        <div class="share-panel-top">
                                            <span class="share-panel-title">Поделиться</span>
                                            <span class="share-close">Отмена</span>
                                        </div>
                                        <div class="share-panel-body">
                                            <a class="share-box" href="javascript:SharePage('w', 'https%3a%2f%2fwww.lcwaikiki.ru%2fru-RU%2fRU%2fproduct%2fLC-WAIKIKI%2f%d0%94%d0%bb%d1%8f-%d0%bc%d1%83%d0%b6%d1%87%d0%b8%d0%bd%2f%d0%94%d0%b6%d0%b8%d0%bd%d1%81%d1%8b%2f4814577%2f1425508%3fyclid%3d2622815587521834952%26utm_source%3dyandex%26utm_medium%3ddisplay%26utm_campaign%3d37760492%7cRUS_artics_network_remarketing_smart_all%26utm_content%3d6468304743__v3%7c%7c6468304743%7c%7c789315%7c%7c%7c%7c1%7c%7cnone%7c%7czen.yandex.ru%7c%7ccontext%7c%7cno_0_%d0%b4%d0%b6%d0%b8%d0%bd%d1%81%d1%8b_3528822242%26utm_term%3d', '%d0%94%d0%b6%d0%b8%d0%bd%d1%81%d1%8b+-+LC+WAIKIKI+-+1799%2c00+RUB'); void(0);" data-tracking-category="UrunDetay" data-tracking-action="Share" data-tracking-label="WhatsApp">
                                                <div class="bndl-whatsapp-50 bndl-whatsapp-50-dims"></div>
                                                <span>WhatsApp</span>
                                            </a>
                                            <a class="share-box" href="javascript:SharePage('t', 'https://www.lcwaikiki.ru/ru-RU/RU/product/LC-WAIKIKI/Для-мужчин/Джинсы/4814577/1425508?yclid=2622815587521834952&amp;utm_source=yandex&amp;utm_medium=display&amp;utm_campaign=37760492|RUS_artics_network_remarketing_smart_all&amp;utm_content=6468304743__v3||6468304743||789315||||1||none||zen.yandex.ru||context||no_0_джинсы_3528822242&amp;utm_term=', 'Джинсы - LC WAIKIKI - 1799,00 RUB'); void(0);" data-tracking-category="UrunDetay" data-tracking-action="Share" data-tracking-label="Twitter">
                                                <div class="bndl-twitter-50 bndl-twitter-50-dims"></div>
                                                <span>Twitter</span>
                                            </a>
                                            <a class="share-box" href="javascript:SharePage('f', 'https://www.lcwaikiki.ru/ru-RU/RU/product/LC-WAIKIKI/Для-мужчин/Джинсы/4814577/1425508?yclid=2622815587521834952&amp;utm_source=yandex&amp;utm_medium=display&amp;utm_campaign=37760492|RUS_artics_network_remarketing_smart_all&amp;utm_content=6468304743__v3||6468304743||789315||||1||none||zen.yandex.ru||context||no_0_джинсы_3528822242&amp;utm_term=', 'Джинсы - LC WAIKIKI - 1799,00 RUB'); void(0);" data-tracking-category="UrunDetay" data-tracking-action="Share" data-tracking-label="Facebook">
                                                <div class="bndl-facebook-50 bndl-facebook-50-dims"></div>
                                                <span>Facebook</span>
                                            </a>

                                            <input onclick="navigator.clipboard.writeText(window.location.href)" class="share-link" type="text" value="https://www.lcwaikiki.ru/ru-RU/RU/product/LC-WAIKIKI/Для-мужчин/Джинсы/4814577/1425508?yclid=2622815587521834952&amp;utm_source=yandex&amp;utm_medium=display&amp;utm_campaign=37760492|RUS_artics_network_remarketing_smart_all&amp;utm_content=6468304743__v3||6468304743||789315||||1||none||zen.yandex.ru||context||no_0_джинсы_3528822242&amp;utm_term=" readonly="readonly" />
                                        </div>
                                    </div>


                                </div>

                                <span class="line mt-10"></span>

                                <div class="row">
                                    <div class="col-xs-12 price-area">
                                        <div style="display: flex">
                                            <div>
                                                <span class="price-label">Наличными</span>

                                                    <span class="price">1&#160;799,00 RUB</span>


                                            </div>


                                        </div>


                                    </div>
                                </div>

                                <div class="row interaction-buttons mobile">
                                    <div class="col-xs-6 pr-5">
                                        <a href="javascript:;" class="interaction-button interaction-like add-to-favorite-detail " optionId="1425508">
                                            В любимые
                                        </a>
                                    </div>
                                    <div class="col-xs-6 pl-5">
                                        <a href="javascript:;" class="interaction-button interaction-share">
                                            <span>
                                                Поделиться
                                            </span>
                                        </a>
                                    </div>
                                </div>

                                <span class="line"></span>

                                        <div class="mobile-size-and-cart-container">
                                            <div class="size-pop-up hidden-mobile">
                                                <div class="row size-area-mobile-top">
                                                    <div class="col-xs-12">
                                                        <span class="size-area-mobile-title">Выберите размер</span>
                                                        <span class="size-area-mobile-close">Отмена</span>
                                                    </div>
                                                </div>

                                                <div class="row">
                                                    <div class="col-xs-12 size-area main-size-area pt-5">
                                                        



<div class="option-sizes size-area ucOptionSizeSelector mt-0 mb-0" modelId="4814577">

    <div class="size-area-top">
        <h4 class="info-small-title size-area-title">Размер</h4>

        

            <a href="/ru-RU/RU/static/sizechart" class="size-guide model-size-link" data-tracking-category="UrunDetay" data-tracking-action="Click" data-tracking-label="BedenTablosu"><i class="fa fa-info-circle" aria-hidden="true"></i> Таблица размеров</a>

    </div>

    <div class="option-size-height"></div>

    <div id="option-size" class="option-size" modelId="4814577">
        <!-- Sizes -->
        <div id="option-size-alert" modelId="4814577" class="size-alert" style="display:none;">
            <div class="arrow"></div>
            <div class="popover-content"></div>
        </div>

        

        <input type='hidden' id='optionSizeTranslateFirstpart' value='Конец в этом теле'/>
        <input type='hidden' id='optionSizeTranslateLastpartItem' value='товар'/>
        <input type='hidden' id='optionSizeTranslateLastpartItems' value='товар'/>



    </div>
</div>

    <span class="line mt-15 mb-15"></span>
    <div class="option-sizes size-area ucOptionSizeSelector mt-0" modelId="4814577">

        

        

        <h4 class="info-small-title">Рост</h4>

        <div class="option-size-height"></div>

        <div id="option-height" class="option-height" modelId="4814577">
            <div id="option-height-alert" modelId="4814577" class="popover top height-alert" style="display:none;">
                <div class="arrow"></div>
                <div class="popover-content"></div>
            </div>
        </div>
    </div>

<div id="lastXItemsModal" style="display:none; background: rgba(0, 0, 0, 0.6);width: 100%;height: 100%;z-index :900000;position: fixed;left :0;top :0;">
    <div id="lastXItemsModalContent" style="width: 100%;height:40px;padding-top: 7px; border:solid #70B3E3;background-color:white;text-align:center;position: absolute;"></div>
</div>
                                                    </div>
                                                </div>
                                            </div>

                                            <div class="size-images-pop-up hidden">
                                                <div class="row size-area-mobile-top">
                                                    <div class="col-xs-12">
                                                        <span class="size-area-mobile-title"></span>
                                                        <span class="show-mysize-area-mobile-close">Отмена</span>
                                                    </div>
                                                </div>
                                                <div class="row">
                                                    <span class="show-size-text"></span>
                                                </div>
                                                <div class="row mobile-mysize-area">
                                                    <div class="col-xs-12 size-area main-size-area pt-5">
                                                        <div class="size-images-mobile">
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>

                                            <div class="row buttons-area">
                                                <div class="col-xs-12">

                                                    
<div class="add-to-cart-container">
    
    <div class="row">
        <div class="col-xs-4 pr-0 visible-xs">
            <a href="javascript:;" class="button-link mobile-size-button">Размер</a>
        </div>
        <div class="col-xs-8 col-sm-12">
            <a id="pd_add_to_cart" href="javascript:;" class="add-to-cart button-link add-to-cart-button" optionId="1425508" data-tracking-category="UrunDetay" data-tracking-action="Interaction" data-tracking-label="SepeteEkle">ДОБАВИТЬ В КОРЗИНУ</a>
        </div>
    </div>
</div>




                                                </div>
                                            </div>
                                        </div>
                                        <div class="row buttons-area desktop-complete-combination-button">
                                            <div class="col-xs-12">
                                                <a href="javascript:;" data-scroll-href="#completeCombination" class="button-link complete-combination-button mt-15 hidden"></a>
                                            </div>
                                        </div>
                            </div>
                        </div>



                        <div class="row info-panel">
                            <div class="col-md-12 info-panel-content colors-panel">
                                <h4 class="info-small-title pt-20 pb-10">Варианты цветов </h4>

                                <div class="colors-area">

                                            <a href="javascript:;" class="color-option active">
                                                <div class="color-box">
                                                    <div style="background-image:url('https://img-lcwaikiki.mncdn.com/mnresize/34/-/pim/productimages/20211/4814577/o_20211-s18457z8-309_r.jpg')" optionId="1425508" alt="Dark Rodeo" title="Dark Rodeo"></div>
                                                </div>
                                                <label class="color-label">Dark Rodeo</label>
                                            </a>


                                    

                                </div>

                                <div class="row buttons-area mobile-complete-combination-button">
                                    <div class="col-xs-12">
                                        <a href="javascript:;" data-scroll-href="#completeCombination" class="button-link complete-combination-button mt-15 hidden"></a>
                                    </div>
                                </div>
                            </div>
                        </div>




                        <div class="row info-panel">
                            <div class="col-md-12 info-panel-content pb-0">
                                <div class="accordion-area">
                                    <div class="panel-group" id="accordion" role="tablist" aria-multiselectable="true">
                                        <div class="panel">
                                            <div class="panel-heading" role="tab" id="headingOne">
                                                <h4 class="panel-title">
                                                    <a class="collapse-link" role="button" data-toggle="collapse"
                                                       data-parent="#accordion" href="#collapseOne"
                                                       aria-expanded="true" aria-controls="collapseOne">
                                                        <div class="bndl-productDetail bndl-productDetail-description bndl-productDetail-description-translate"></div>
                                                        ОПИСАНИЕ ТОВАРА
                                                        <span class="hide-label">Скрыть</span>
                                                    </a>
                                                </h4>
                                            </div>
                                            <div id="collapseOne" class="panel-collapse collapse in" role="tabpanel"
                                                 aria-labelledby="headingOne">
                                                <div class="panel-body">

                                                        <div class="row">
                                                            <div class="col-xs-12">
                                                                <h5>Описание товара</h5>
                                                                <ul><li>Хлопковая джинсовая ткань</li></ul>
                                                            </div>
                                                        </div>

                                                    <div class="row">
                                                        <div class="col-xs-12">

                                                        </div>
                                                    </div>


                                                        <div class="row">
                                                            <div class="col-xs-12">
                                                                <h5>Состав и характеристики товара</h5>
                                                            </div>
                                                            <div class="col-xs-12">
                                                                
                                                                


<!--googleoff: all-->
    <b>Состав изделия:</b>
        <p><b>Основной Материал:</b> 84% ХЛОПОК 15% ПОЛИЭСТЕР 1% ЭЛАСТАН </p>
    <!--googleon: all-->
                                                            </div>
                                                            <div class="col-xs-12">
                                                                
    <div class="col-md-6 option-info nopadding">
        <p><b>Характеристики товара:</b></p>
    
	        <p><b>Узор:</b> Однотонный</p>
	        <p><b>Форма:</b> Свободный крой</p>
	        <p><b>Тип товара:</b> Джинсы</p>
	        <p><b>Материал:</b> </p>
    </div>

                                                            </div>
                                                        </div>

                                                </div>
                                            </div>
                                        </div>

                                            <div class="panel">
                                                <div class="panel-heading" role="tab" id="headingTwo">
                                                    <h4 class="panel-title" id="productDetail-washing">
                                                        <a class="collapse-link collapsed" role="button"
                                                           data-toggle="collapse"
                                                           href="#collapseTwo" aria-expanded="false"
                                                           aria-controls="collapseTwo">
                                                            <div class="bndl-productDetail bndl-productDetail-washing bndl-productDetail-washing-translate"></div>
                                                            РЕКОМЕНДАЦИИ ПО УХОДУ
                                                            <span class="hide-label">Скрыть</span>
                                                        </a>
                                                    </h4>
                                                </div>
                                                <div id="collapseTwo" class="panel-collapse collapse" role="tabpanel"
                                                     aria-labelledby="headingTwo">
                                                        <div class="panel-body">
                                                            <table class="table" style="font-size:13px">
                                                                <thead>
                                                                    <tr>
                                                                        <th>Определение</th>
                                                                        <th>Рисунок</th>
                                                                    </tr>
                                                                </thead>
                                                                <tbody>
                                                                        <tr>
                                                                            <td style="vertical-align:middle">Глажка при низкой температуре</td>
                                                                            <td><img width="32" height="32" src="data:image/unknown;base64,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" /></td>
                                                                        </tr>
                                                                        <tr>
                                                                            <td style="vertical-align:middle">Стирка при максимальной температуре 30 &#176;</td>
                                                                            <td><img width="32" height="32" src="data:image/unknown;base64,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" /></td>
                                                                        </tr>
                                                                        <tr>
                                                                            <td style="vertical-align:middle">Не подлежит химической чистке</td>
                                                                            <td><img width="32" height="32" src="data:image/unknown;base64,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" /></td>
                                                                        </tr>
                                                                        <tr>
                                                                            <td style="vertical-align:middle">Не используйте отбеливатель</td>
                                                                            <td><img width="32" height="32" src="data:image/unknown;base64,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" /></td>
                                                                        </tr>
                                                                        <tr>
                                                                            <td style="vertical-align:middle">Барабанная сушка запрещена</td>
                                                                            <td><img width="32" height="32" src="data:image/unknown;base64,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" /></td>
                                                                        </tr>
                                                                </tbody>
                                                            </table>
                                                        </div>
                                                </div>
                                            </div>
                                        <div class="panel">
                                            <div class="panel-heading" role="tab" id="headingThree">
                                                <h4 class="panel-title" id="productDetail-delivery">
                                                    <a class="collapse-link collapsed" role="button"
                                                       data-toggle="collapse"
                                                       href="#collapseThree" aria-expanded="false"
                                                       aria-controls="collapseThree">
                                                        <div class="bndl-productDetail bndl-productDetail-delivery bndl-productDetail-delivery-translate"></div>
                                                        ДОСТАВКА И ВОЗВРАТ
                                                        <span class="hide-label">Скрыть</span>
                                                    </a>
                                                </h4>
                                            </div>
                                            <div id="collapseThree" class="panel-collapse collapse" role="tabpanel"
                                                 aria-labelledby="headingThree">
                                                <div class="panel-body">



                                                    <h5></h5>

                                                    <p>
                                                    </p>

                                                    <div class=text-center>
                                                        <div class="model-info-link-container">
                                                            <i class="fa fa-info-circle" aria-hidden="true"></i> <a target="_blank" data-tracking-action="Click" data-tracking-category="Footer" data-tracking-label="Возвратизамена" href="/ru-RU/RU/help/8">Нажмите для просмотра</a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>

                                            <div class="panel">
                                                <div class="panel-heading" role="tab" id="headingThree">
                                                    <h4 class="panel-title" id="productDetail-stock">
                                                        

                                                        <a class="collapse-link collapsed" role="button"
                                                           data-toggle="modal"
                                                           href="#modal-search-in-store" id="searchInStoreLink" aria-expanded="false"
                                                           aria-controls="collapseThree">
                                                            <div class="bndl-productDetail bndl-productDetail-stock bndl-productDetail-stock-translate"></div>
                                                            НАЛИЧИЕ В МАГАЗИНАХ
                                                        </a>
                                                    </h4>
                                                </div>
                                                <div id="collapseFour" class="panel-collapse collapse" role="tabpanel"
                                                     aria-labelledby="headingFour">
                                                    <div class="panel-body">

                                                    </div>
                                                </div>
                                            </div>

                                    </div>
                                </div>
                            </div>
                        </div>

                        


                    </div>
                </div>
            </div>

        </div>
        <div id="modal-show-in-my-size" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
            <div class="modal-dialog">
                <div class="modal-content modal-show-in-my-size">
                    <div class="modal-header mb-25 text-center">
                        <a href="javascript:;" class='dismiss-icon' data-dismiss="modal" aria-hidden="true"></a>
                        <h3><img src="/Resource/Images/hangers.svg" width="22" /> </h3>
                        <h4></h4>
                    </div>
                    <div class="modal-body">
                        <div class=" size-images">
                        </div>
                    </div>
                    
                </div>
            </div>
        </div>

        <script>
            $('.size-images').slick({
                lazyLoad: 'progressive',
                dots: false,
                infinite: false,
                speed: 300,
                slidesToShow: 3,
                slidesToScroll: 1,
                responsive: [
                    {
                        breakpoint: 1024,
                        settings: {
                            slidesToShow: 3,
                            slidesToScroll: 1
                        }
                    },
                    {
                        breakpoint: 600,
                        settings: {
                            slidesToShow: 2,
                            slidesToScroll: 1
                        }
                    },
                    {
                        breakpoint: 480,
                        settings: {
                            slidesToShow: 1,
                            slidesToScroll: 1
                        }
                    }
                ]
            });

            $('.size-images-mobile').slick({
                lazyLoad: 'progressive',
                dots: false,
                infinite: false,
                arrows: false,
                slidesToShow: 2,
                slidesToScroll: 1
            });

            $('#collapseOne').on('shown.bs.collapse', function () {
                $('[href="#collapseTwo"]').addClass("collapsed");
                $('[href="#collapseThree"]').addClass("collapsed");
            });

        </script>
    </div>

    
        <div class="clearfix"></div>
        <div id="we-option-combine">
            <div przone="combine"></div>
        </div>
        <div id="we-option-recomendation">
            <div przone="default"></div>
        </div>


    <div class="theres-more">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <h1 class="area-main-header">Детальнее</h1>
                </div>
            </div>
            <div class="row">
                <div class="col-md-12 more-category-box-container mt-25">

                    <a>
                        <div class="more-category-box">
                            <div class="image-side lazy" data-bg="https://img-lcwaikiki.mncdn.com/Resource/Images/Banner/Sweatshirt_Modelleri.jpg">
                            </div>
                            <div class="text-side">
                                Толстовки
                            </div>
                        </div>
                    </a>
                    <a>
                        <div class="more-category-box">
                            <div class="image-side lazy" data-bg="https://img-lcwaikiki.mncdn.com/Resource/Images/Banner/Aşofman_Altı_Modelleri.jpg">
                            </div>
                            <div class="text-side">
                                Спортивные штаны
                            </div>
                        </div>
                    </a>
                    <a>
                        <div class="more-category-box">
                            <div class="image-side lazy" data-bg="https://img-lcwaikiki.mncdn.com/mnresize/200/-//ProductImages/20192/1/3538040/L_20192-9W0777Z8-GG3_A.jpg">
                            </div>
                            <div class="text-side">
                                Пижамы
                            </div>
                        </div>
                    </a>
                    <a>
                        <div class="more-category-box">
                            <div class="image-side lazy" data-bg="https://img-lcwaikiki.mncdn.com/Resource/Images/Banner/Kazak_Modelleri.jpg">
                            </div>
                            <div class="text-side">
                                Свитеры
                            </div>
                        </div>
                    </a>
                    <a>
                        <div class="more-category-box">
                            <div class="image-side lazy" data-bg="https://img-lcwaikiki.mncdn.com/Resource/Images/Banner/Pantolon_Modelleri.jpg">
                            </div>
                            <div class="text-side">
                                Брюки
                            </div>
                        </div>
                    </a>
                    <a class="visible-xs">
                        <div class="more-category-box">
                            <div class="image-side lazy" data-bg="https://img-lcwaikiki.mncdn.com/Resource/Images/Banner/Aksesuar_Modelleri.jpg">
                            </div>
                            <div class="text-side">
                                Аксессуары
                            </div>
                        </div>
                    </a>
                </div>
            </div>
        </div>
    </div>

    <div class="added-to-cart-mobile-popup">
        <div class="container">
            <div class="row">
                <div class="col-xs-3">
                    <img class="small-image" src="https://img-lcwaikiki.mncdn.com/mnresize/230/-/pim/productimages/20211/4814577/l_20211-s18457z8-309_a.jpg" alt="Джинсы" />
                </div>
                <div class="col-xs-9 ">
                    <div class="row">
                        <div class="col-xs-8 no-padding">
                            <span class="product-title">
                                Джинсы
                            </span>
                        </div>
                        <div class="col-xs-4 text-right pl-5">
                            <span class="product-price">
                                1&#160;799,00 RUB
                            </span>
                        </div>
                    </div>
                    <div class="row">
                        <div class="col-xs-12 pl-0">
                            <span class="product-color">
                                Цвет
                            </span>
                            <span class="product-color-box" style="background-image:url('https://img-lcwaikiki.mncdn.com/mnresize/34/-/pim/productimages/20211/4814577/o_20211-s18457z8-309_r.jpg')">

                            </span>
                            <span class="product-size-label">
                                Размер
                            </span>
                            <span class="product-size">
                            </span>
                        </div>
                    </div>
                </div>
            </div>
            <div class="row mt-10">
                <div class="col-xs-6 pr-5">
                    <a onclick="closeModelPage('/ru-RU/RU/category/men/jeans-c22')" href="javascript:;" class="button-link inverted">Продолжить покупки</a>
                </div>
                <div class="col-xs-6 pl-5">
                    <a href="https://www.lcwaikiki.ru/ru-RU/RU/mybag" class="button-link">Перейти к корзине</a>
                </div>
            </div>
        </div>
    </div>

    <!-- Olapic Banner-->
<div id="olapic_specific_widget">&nbsp;</div>
<script data-lang="ru_RU" type="text/javascript" src="https://photorankstatics-a.akamaihd.net/81b03e40475846d5883661ff57b34ece/static/frontend/latest/build.min.js"  data-olapic="olapic_specific_widget" data-instance="de872a293c682bb6ec97cbe1f9da5aa0" data-apikey="be16171e53734d492d037cb83fa43314796bf424b3579849ae9299efdada5ce2" data-tags="S18457Z8" async="async"></script>    <!-- Olapic Banner End-->
        <!-- modal search in store -->
        <script>
            function secimYap() {
                if ($('#modal-search-in-store').css("display") == 'block') {
                    var selectedItem;
                    if ($('#option-size a').hasClass('selected')) {
                        selectedItem = $('#option-size a.selected').attr('key');
                        $('.option-sizes a[key=' + selectedItem + ']').click();
                    }
                }
            }
        </script>
        <div id="modal-search-in-store" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
            <div class="modal-dialog">
                <div class="modal-content modal-search-in-store">
                    <div class="modal-header mb-25">
                        <a href="javascript:;" class='dismiss-icon' data-dismiss="modal" aria-hidden="true"></a>
                        <h3 id="modalLabel">Искать В Магазине</h3>
                    </div>
                    <!--googleoff: all-->
                    <div class="modal-body">
                        <div id="searchInStoreResults" class="sis-results">
                            <div class="row">
                                <div class="col-sm-6 col-md-6 sis-search">
                                    <span>Количество товаров в наших магазинах очень быстро изменяется. Указанное количество товара на складе использовано только с целью уведомления.</span>
                                    <div class="sis-size-form-container">
                                        <p class="sis-size-title hidden">Выберите размер</p>
                                        



<div class="option-sizes size-area ucOptionSizeSelector mt-0 mb-0" modelId="4814577">

    <div class="size-area-top">
        <h4 class="info-small-title size-area-title">Размер</h4>

        

            <a href="/ru-RU/RU/static/sizechart" class="size-guide model-size-link" data-tracking-category="UrunDetay" data-tracking-action="Click" data-tracking-label="BedenTablosu"><i class="fa fa-info-circle" aria-hidden="true"></i> Таблица размеров</a>

    </div>

    <div class="option-size-height"></div>

    <div id="option-size" class="option-size" modelId="4814577">
        <!-- Sizes -->
        <div id="option-size-alert" modelId="4814577" class="size-alert" style="display:none;">
            <div class="arrow"></div>
            <div class="popover-content"></div>
        </div>

        

        <input type='hidden' id='optionSizeTranslateFirstpart' value='Конец в этом теле'/>
        <input type='hidden' id='optionSizeTranslateLastpartItem' value='товар'/>
        <input type='hidden' id='optionSizeTranslateLastpartItems' value='товар'/>



    </div>
</div>

    <span class="line mt-15 mb-15"></span>
    <div class="option-sizes size-area ucOptionSizeSelector mt-0" modelId="4814577">

        

        

        <h4 class="info-small-title">Рост</h4>

        <div class="option-size-height"></div>

        <div id="option-height" class="option-height" modelId="4814577">
            <div id="option-height-alert" modelId="4814577" class="popover top height-alert" style="display:none;">
                <div class="arrow"></div>
                <div class="popover-content"></div>
            </div>
        </div>
    </div>

<div id="lastXItemsModal" style="display:none; background: rgba(0, 0, 0, 0.6);width: 100%;height: 100%;z-index :900000;position: fixed;left :0;top :0;">
    <div id="lastXItemsModalContent" style="width: 100%;height:40px;padding-top: 7px; border:solid #70B3E3;background-color:white;text-align:center;position: absolute;"></div>
</div>

                                        <div id="storeInventoryForm" class="mt-25">
                                            
<script src="/Resource/Scripts/omnichannel?v=PTsZWzK5Mws8-4xO4s4TCZyjisD9up0lo4NM3ftv88s1"></script>


<script>
    $(function () {
        storeInventoryUI = new StoreInventoryUI();
    });
    function FormChanged() { storeInventoryUI.formIsChanged = true; }
</script>

<form action="" data-ajax="true" data-ajax-method="Post" data-ajax-url="/ru-RU/RU/ajax/Model/GetStoreInventory" id="storeInventoryForm" method="post">    <!--googleoff: all-->
<div class="sis-city-form">
    <div class="row">
        <div class="col-md-8 col-xs-12 no-padding">
            <div class="input-select">
                <select class="select-city" data-actions-box="true" data-container="body" data-header="Выберите город" data-live-search="true" data-val="true" data-val-notequaltotext="Это поле обязательное для заполнения" data-val-notequaltotext-text="-1" data-val-number="The field CityId must be a number." data-val-placeholder="Это поле обязательное для заполнения" data-val-placeholder-text="Выберите город" data-val-required="Это поле обязательное для заполнения" id="storeCityId" name="CityId" title="Выберите город"></select>

                <span class="field-validation-valid" data-valmsg-for="CityId" data-valmsg-replace="true"></span>

            </div>
        </div>
    </div>

    <div class="row hidden">
        <div class="col-md-8 col-xs-12 no-padding">

            <select class="select-county" data-actions-box="true" data-container="body" data-header="İlçe Seçin" data-live-search="true" data-val="true" data-val-number="The field CountyId must be a number." data-val-required="The CountyId field is required." id="storeCountyId" multiple="multiple" name="CountyId" title="İlçe Seçin"></select>

        </div>
    </div>
    <div class="row">
        <div class="col-md-8 col-xs-12 mt-10 no-padding">
            <a href="javascript:;" class="button bc-blue left storeInventoryFormFindBtn" id="storeInventoryFormFindBtn">Искать в магазинах </a>

        </div>
    </div>
    <div class="row">
        <div class="col-md-8 col-xs-12 mt-10 no-padding">
            <a href="javascript:;" class="button bc-orange hidden-xs hidden" id="storeInventoryShowInMap"> Показать магазины на карте </a>
        </div>
    </div>
    <div class="clear"></div>
</div>
    <!--googleon: all-->
</form>
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12 col-md-8 no-padding">
                                            <div id="storeStockError" class="sis-stock-error text-center"></div>
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12 col-md-12 stock-info-container pl-0">
                                            <div id="storeStockInfo" class="sis-stock-info"></div>
                                        </div>
                                    </div>
                                </div>
                                <div id="searchInStoreMap" class="col-sm-6 col-md-6 sis-map hidden-xs">
                                    <i class="fa fa-4x fa-map-signs"></i>
                                    <div class="map-info">
                                        Здесь будет показано расположение магазинов.
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <!--googleon: all-->
                    <div class="modal-footer"></div>
                </div>
            </div>
        </div>
        <!-- //modal search in store -->

    <div id="sizeModal" class="modal fade" tabindex="-1" role="dialog" aria-hidden="true">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <label class="modal-title"></label>
                    <button type="button" class="close header-sprite" data-dismiss="modal" aria-hidden="true"></button>
                </div>
                <div class="modal-body nopadding">
                    Идет загрузка...
                </div>
            </div>
        </div>
    </div>

    <div class="sis-mobile-button-container hidden">
        <div class="row">
            <div class="col-md-12">
                <button class="storeInventoryFormFindBtn">ИСКАТЬ В МАГАЗИНАХ</button>
            </div>
        </div>
    </div>

    <script src="/Resource/Scripts/lib/pinch-zoom.js"></script>

    <!-- modal image zoom -->

<div id="modal-image-zoom" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
    <div class="modal-dialog">

        <div class="modal-body">

            <a data-dismiss="modal" aria-hidden="true" id="CloseModalButton" href="javascript:;">
            </a>

            <a id="PreviousImageButton" class="zoom-nav" onclick="PreviousImage()">
                <i class="fa fa-angle-left"></i>
            </a>

            <a id="NextImageButton" class="zoom-nav" onclick="NextImage()">
                <i class="fa fa-angle-right"></i>
            </a>

            <div id="OptionImageZoomContainer">
                <div id="OptionImageZoom">

                    <img class="option-zoom-image" src="/Resource/Images/option-image-zoom-blank.gif" />

                    <div class="desktop-modal-closer" data-dismiss="modal"></div>

                </div>
            </div>

            <div class="zoom-thumb-slider hidden-on-load">

                <span class="zoom-thumb-slider-previous zoom-thumbs-nav" onclick="PreviousSlide()"><i class="fa fa-angle-up"></i></span>

                <div class="slider-content">

                    

                </div>

                <span class="zoom-thumb-slider-next zoom-thumbs-nav" onclick="NextSlide()"><i class="fa fa-angle-down"></i></span>

            </div>

            <div id="LoadImages">
            </div>

            <!-- //Image Zoom -->

        </div>
    </div>
</div>

<!-- //modal image zoom -->


    <script src="/Resource/Scripts/lib/bootstrapselect?v=-4PVFJINkonFAiqvx8ql3q9k8ptCbzny3GoXiTdRhyI1"></script>



        <div class="container-fluid footer-container">

            
<!-- footer -->
<div class="footer-top">
    <div class="container">
        <div class="row">
            <div class="col-md-6 col-xs-12">
            </div>
            <div class="col-md-6 col-xs-12 social-icons">

                <span class="follow-us-label">Подписывайтесь на нас</span>

                <!-- footer banner -->
<a href="https://vk.com/lc_waikiki_global/" target="_blank" data-tracking-action="Click" data-tracking-category="Sosyal Medya" data-tracking-label="VK"><i class="fa fa-vk social-icon" aria-hidden="true"></i></a>
<a href="https://ok.ru/lcwaikiki.official/" target="_blank" data-tracking-action="Click" data-tracking-category="Sosyal Medya" data-tracking-label="OK"><i class="fa fa-odnoklassniki social-icon" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/LCWaikikiRussia/" target="_blank" data-tracking-action="Click" data-tracking-category="Sosyal Medya" data-tracking-label="Facebook"><i class="fa fa-facebook social-icon" aria-hidden="true"></i></a>
<a href="https://www.instagram.com/lcwaikikirussia/" target="_blank" data-tracking-action="Click" data-tracking-category="Sosyal Medya" data-tracking-label="Instagram"><i class="fa fa-instagram social-icon" aria-hidden="true"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="container footer-content">
    <div class="row footer">
        <div class="col-md-7 col-sm-8">

            <div class="row">
                <div class="col-sm-12 col-md-4">
                    <span class="footer-links-label">Помощь</span>
                    <ul class="footer-links">
                        <li><a data-tracking-action="Click" data-tracking-category="Footer" data-tracking-label="Помощь" href="/ru-RU/RU/help">ЧаВо</a></li>
                        <li><a data-tracking-action="Click" data-tracking-category="Footer" data-tracking-label="Возвратизамена" href="/ru-RU/RU/help/8">Возврат и замена</a></li>
                        <li style="display:block;"><a data-tracking-action="Click" data-tracking-category="Footer" data-tracking-label="Таблицаразмеров" href="/ru-RU/RU/static/sizechart">Таблица размеров</a></li>
                        <li><a data-tracking-action="Click" data-tracking-category="Footer" data-tracking-label="Картасайта" href="/ru-RU/RU/site-map">Карта сайта</a></li>
                        <li><a data-tracking-action="Click" data-tracking-category="Footer" data-tracking-label="Пользовательскоесоглашение" href="/ru-RU/RU/static/conditionsofuse">Пользовательское соглашение</a></li>
                    </ul>
                </div>

                <div class="col-sm-12 col-md-4">
                    <ul class="footer-links">
                        <span class="footer-links-label">Корпоративная информация</span>

                        <li><a data-tracking-action="Click" data-tracking-category="Footer" target="_blank" data-tracking-label="Онас" href="http://corporate.lcwaikiki.com/en-US/about-us">О нас</a></li>
                            <li><a href="http://corporate.lcwaikiki.com/en-US/Stores?CID=178" target="_blank" data-tracking-category="Footer" data-tracking-action="Click" data-tracking-label="Нашимагазины">Наши магазины</a></li>

                        <li><a href="http://corporate.lcwaikiki.com/" target="_blank" data-tracking-category="Footer" data-tracking-action="Click" data-tracking-label="Kurumsal/Corporate">Корпоративная информация<span></span></a></li>

                        <li><a href="https://hh.ru/employer/673453" target="_blank" data-tracking-category="Footer" data-tracking-action="Click" data-tracking-label="KariyerFırsatları">Карьера в  LC Waikiki</a></li>

                        <li><a href="http://corporate.lcwaikiki.com/Musteri-Hizmetleri" target="_blank" data-tracking-category="Footer" data-tracking-action="Click" data-tracking-label="Kurumsal Destek"><span></span></a></li>

                            <li style="display:block;"><a data-tracking-action="Click" data-tracking-category="Footer" data-tracking-label="Страны" id="redirect-to-global-entrance" href="javascript:;">Страны</a></li>

                            <li><a data-tracking-action="Click" data-tracking-category="Footer" data-tracking-label="Personal Data Usage" href="/ru-RU/RU/staticPage/PersonalDataUsagePAGE">Политика защиты и обработки персональных данных</a></li>



                    </ul>
                </div>

                <div class="col-sm-12 col-md-4">
                    <ul class="footer-links">
                        <span class="footer-links-label">Юридические документы</span>

                        <li style="display:none;"><a data-tracking-action="Click" data-tracking-category="Footer" data-tracking-label="Personal Data Usage"></a></li>

                        <li><a data-tracking-action="Click" data-tracking-category="Footer" data-tracking-label="публичнаяоферта" href="/ru-RU/RU/static/privacynotice">публичная оферта </a></li>

                    </ul>
                </div>
            </div>
                
        </div>
        <div class="col-md-offset-1 col-sm-12 col-md-4">
            <div class="row button-links">


                <div class="col-xs-6">

                        <a class="contact-us-button-link footer-button-link" data-tracking-action="Click" data-tracking-category="Footer" data-tracking-label="Контакты" href="/ru-RU/RU/static/contactpagerouter">
                            Свяжитесь с нами
                        </a>

                </div>

                <div class="col-xs-6">

                        <a class="track-order-button-link footer-button-link" data-tracking-action="Click" data-tracking-category="Giriş" data-tracking-label="SiparişTakip" href="https://www.lcwaikiki.ru/ru-RU/RU/search-order">Статус заказа</a>

                </div>
            </div>


            <div class="row">


                <div class="col-xs-6">

                        <span class="footer-label footer-button-label" rel="nofollow" href="javascript:; ">
                            Сменить страну
                        </span>

            <a href="javascript:;" rel="nofollow" class="change-country-button" data-tracking-category="Footer" data-tracking-label="Ülkeler" id="redirect-to-global-entrance-tr">Россия</a>
        </div>       
            <div class="col-xs-6">
                
                </div>
            </div>
        </div>
    </div>
</div>

<div id="divRedirectToGlobalEntranceDialog">
    <!-- modal save changes -->

<div id="modalSaveChanges" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
    <div class="modal-dialog save-changes">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close header-sprite" data-dismiss="modal" aria-hidden="true" id="btnCloseDialog"></button>
            </div>
            <div class="modal-body">
                <div class="save-changes-inner">
                    <p class="message-header hidden">Сменить страну</p>
                    <p>В случае изменения страны товары будут удалены из Вашей корзины. Принимаете данные условия?</p>
                    <a id="modalSaveChangesNoBtn" href="#" class="button bc-grey bw110 left" off-save-changes-operation="true">Нет</a>
                    <a id="modalSaveChangesYesBtn" href="#" class="button bc-blue bw110 right" off-save-changes-operation="true">Да</a>
                    <div class="clear"></div>
                </div>
            </div>
            <div class="modal-footer">
            </div>
        </div>
    </div>
</div>
<script src="/Resource/Scripts/ucModalDialog.js"></script>
<!-- //modal save changes -->
</div>

<form action="/ru-RU/RU/global/change-country-and-language" id="ChangeCountryAndLanguage" method="post" style="margin:0!important">
    <input id="GlobalCountryId" name="GlobalCountryId" type="hidden" value="9" />
    <input id="GlobalCultureCode" name="GlobalCultureCode" type="hidden" value="ru-RU" />
    <input id="hdnCountryIdTemp" name="hdnCountryIdTemp" type="hidden" value="9" />
</form>
<script>

    if (navigator.userAgent.match(/Trident\/7\./)) { // if IE
        $('body').on("mousewheel", function () {
            // remove default behavior
            event.preventDefault();
            //scroll without smoothing
            var wheelDelta = event.wheelDelta;
            var currentScrollPosition = window.pageYOffset;
            var i = 10;
            window.scrollTo(0, currentScrollPosition - wheelDelta);
        });
    }
</script>



                <!--Raw Begin GoogleEnhanced-->
<div id="ExternalScripts-GoogleEnhanced" style="display:none;"><!--GoogleEnhanced-->
<script type="text/javascript">
var paymentchannel = "", CartItemsLegacy, exRate = '1', CurrentPageType = 'Model';
    </script>
        <script type="text/javascript">

            var productdetails = productdetails || {};
            try {
                var impressionProductDetailsAsJson = JSON.parse(("{&quot;1425508&quot;:{&quot;price&quot;:1799,&quot;brand&quot;:&quot;LC WAIKIKI&quot;,&quot;category&quot;:&quot;Для мужчин/Для мужчин/Джинсы для мужчин&quot;,&quot;variant&quot;:&quot;309&quot;,&quot;style&quot;:&quot;N/A&quot;,&quot;color&quot;:&quot;Индиго&quot;,&quot;model_id&quot;:4814577,&quot;product_name&quot;:&quot;Джинсы&quot;,&quot;taxonomy_ProductGroup&quot;:&quot;Для мужчин&quot;,&quot;taxonomy_CategoryName&quot;:&quot;Джинсы для мужчин&quot;,&quot;stock&quot;:11,&quot;unit_price&quot;:1799.00000,&quot;unit_sale_price&quot;:0,&quot;product_image_url&quot;:&quot;https://img-lcwaikiki.mncdn.com/mnresize/320/-/pim/productimages/20211/4814577/l_20211-s18457z8-309_a.jpg&quot;,&quot;option_id&quot;:0,&quot;properties&quot;:[{&quot;PropertyName&quot;:&quot;pattern&quot;,&quot;PropertyValue&quot;:&quot;однотонный&quot;},{&quot;PropertyName&quot;:&quot;fit&quot;,&quot;PropertyValue&quot;:&quot;свободный_крой&quot;},{&quot;PropertyName&quot;:&quot;product_type&quot;,&quot;PropertyValue&quot;:&quot;джинсы&quot;},{&quot;PropertyName&quot;:&quot;subbrand&quot;,&quot;PropertyValue&quot;:&quot;lcw_casual&quot;},{&quot;PropertyName&quot;:&quot;material&quot;,&quot;PropertyValue&quot;:&quot;&quot;}],&quot;name&quot;:&quot;Джинсы - S18457Z8&quot;,&quot;id&quot;:&quot;S18457Z8-309&quot;,&quot;position&quot;:0,&quot;list&quot;:null}}").replace(/&quot;/g, '"'));
                var vueListasJson = '';
                $.each(impressionProductDetailsAsJson, function (k) {
                    impressionProductDetailsAsJson[k].category = convertTurkishSpecificCharToEnglishEquivalent(impressionProductDetailsAsJson[k].category);
                    impressionProductDetailsAsJson[k].name = convertTurkishSpecificCharToEnglishEquivalent(impressionProductDetailsAsJson[k].name);
                })

                $.extend(productdetails, impressionProductDetailsAsJson);
            } catch (e) {
                console.error("Parsing error:", e);
            }

            //Measuring Product Clicks
            $(window).load(function () {
                var pageCategory = $("#trackedpage").data("trackingPagecategory");
            });

            //if (pageCategory == 'bannerlanding') { pageCategory = 'Category'; }
            $(document).on('click', 'a[data-tracking-option-referrer]', function (e) {
                try {
                    var $element = $(e.currentTarget).closest("a");
                    var optionId = $element.attr("data-tracking-option-referrer");
                    var productObj = productdetails[optionId];
                    var list = (vueListasJson != undefined && vueListasJson !== "")
                        ? vueListasJson
                        : ($("#trackedpage").data("trackingPagecategory") == undefined
                            ? CurrentPageType
                            : $("#trackedpage").data("trackingPagecategory"));

                    //var Position=0,count=0;
                    //$.each(productdetails, function (k) {if(productdetails[k]==productdetails[optionId]){Position=count;}else{count++}});
                    if (productObj != undefined) {

                        var clicked_product = [{
                            'name': productObj.name,
                            'id': productObj.id,
                            'price': productObj.price * exRate,
                            'brand': productObj.brand,
                            'category': productObj.category,
                            'variant': productObj.variant,
                            'position': productObj.position,
                            'list': list
                        }];
                        if (LastProductClickedId != productObj.id) {
                            LastProductClickedId = productObj.id;
                            dataLayer.push({
                                'Category': 'Enhanced Ecommerce',
                                'Action': 'Browse',
                                'Label': 'Product Click',
                                'Value': 0,
                                'noninteraction': true,
                                'ecommerce': {
                                    'click': {
                                        'actionField': { 'list': list },
                                        'products': clicked_product
                                    }
                                },
                                'event': 'eeEvent'
                            });
                        }
                    }
                } catch (e) {
                }
            });
        </script>
                <script type="text/javascript">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</script>
        <script type="text/javascript">

            $(window).load(function () {

                var breadcrumb = [];

                var breadcrumbLinks = document.querySelectorAll('.breadcrumb li a');

                if (breadcrumbLinks && !breadcrumbLinks.forEach) {
                    breadcrumbLinks.forEach = Array.prototype.forEach;
                }

                breadcrumbLinks.forEach(function (i, v) {
                    if (v > 0) breadcrumb.push(i.innerText);
                });

                var pageType = "Model";
                var ioPageType = '';
                switch (pageType) {
                    case 'Home':
                        ioPageType = 'home';
                        break;
                    case 'Model':
                        ioPageType = 'product';
                        break;
                    case 'Category':
                        ioPageType = 'category';
                        break;
                }
                window.insider_object = window.insider_object || {};
                window.insider_object["version"] = "1.0";
                window.insider_object["page"] = {
                    "type": ioPageType || pageType,
                    "breadcrumb": breadcrumb
                };
            })
        </script>






</div>	<!--Raw End GoogleEnhanced-->

                <!--Raw Begin Default-->
<div id="ExternalScripts-Default" style="display:none;">





<!-- #2: BEGIN DIGITOUCH BOTTOM CODE v2.6.0 -->
<script type="text/javascript">if (typeof superT != "undefined") { if (typeof superT.b == "function") { superT.b(); } }</script>
<!-- Do NOT remove the following <script>...</script> tag: SuperTag requires the following as a separate <script> block -->
<script type="text/javascript">if (typeof superT != "undefined") { if (typeof superT.b2 == "function") { superT.b2(); } }</script>
<!-- #2: END DIGITOUCH BOTTOM CODE -->
<script type='text/javascript'>
    var _spapi = _spapi || [];
    _spapi.push(['_partner', 'lcwaikiki']);
    (
    function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'lcwaikiki.api.sociaplus.com/partner.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    }
    )();
</script>
        <script type="text/javascript" id="tracking-module">
            var productCategoryAsFormatted = {"0":{"ISTHEPAGEOUTLETPAGE":"0","PRODUCTGROUPID":"1","GENDERID":"1","PRODUCTCATEGORYID":"22","PRODUCTCATEGORYASFORMATTED":"1.1.22"}};
        </script>
        <input type="hidden" name="trackedpage" id="trackedpage" data-tracking-pagename="Джинсы -S18457Z8-309" data-tracking-pagecategory="Model" data-tracking-pagecountry="RU" data-tracking-environment="prod" />


</div>	<!--Raw End Default-->


        </div>

    </div>


</body>
</html>